Temps nécessaire pour un recappage d'Amiga

Forum Amiga Hardware Temps nécessaire pour un recappage d'Amiga

Ce sujet a 82 réponses, 16 participants et a été mis à jour par Jim Jim, il y a 2 semaines.

15 sujets de 61 à 75 (sur un total de 83)

Partager sur vos réseaux sociaux préférés :
Facebooktwittergoogle_plusredditpinterestlinkedintumblrmail

  • Auteur
    Messages
  • #56186
    DualG4
    DualG4
    • Level 3
    • Messages : 76

    Et surtout ça ne leur fait pas de la bonne pub, alors que je le répète, ils font un super boulot.

    Tu as déjà envoyé du matos chez eux? (autre que ton 2000)

    Amiga 500 rev8 1.5Mo Chip + ACA500Plus
    Amiga 1200 + MBX1200z (8Mo/68881) + CF 4Go



    #56188

    3virgule14
    • Level 2
    • Messages : 59

    Oui j’avais déjà envoyé mon 1200 et ils avaient été plutôt rapide, en tous cas je ne me souviens pas avoir attendu aussi longtemps. J’ai un 4000 à faire et je sais que je ne l’enverrai pas chez eux maintenant, sans leur manquer de respect ou dénigrer ce qu’ils font encore une fois, c’est juste que ce n’est pas possible d’attendre autant et surtout de ne pas savoir quand ce sera fait.

     

    #56189
    halifax
    halifax
    • Level 6
    • Messages : 328

    Demande tout simplement à ce qu’ils te restituent le matos , réparé ou non :unsure:

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

    #56265
    DualG4
    DualG4
    • Level 3
    • Messages : 76

    Demande tout simplement à ce qu’ils te restituent le matos , réparé ou non :unsure:

    C’est ce que j’ai fait le 22 mars….

    Amiga 500 rev8 1.5Mo Chip + ACA500Plus
    Amiga 1200 + MBX1200z (8Mo/68881) + CF 4Go

    #56288

    3virgule14
    • Level 2
    • Messages : 59

    Demande tout simplement à ce qu’ils te restituent le matos , réparé ou non :unsure:

    C’est ce que j’ai fait le 22 mars….

     

    Et tu as reçu ton matos en retour rapidement ?

    #56814
    DualG4
    DualG4
    • Level 3
    • Messages : 76

    Pas encore reçu.

    Amiga 500 rev8 1.5Mo Chip + ACA500Plus
    Amiga 1200 + MBX1200z (8Mo/68881) + CF 4Go

    #56880
    ZIGORD
    ZIGORD
    • Level 1
    • Messages : 15

    La société Amedia est à fuir pour sa partie Amiga ! Tu es la troisième victime de leur manque de sérieux que je connais !

    Désolé pour toi :cry:

    #56895
    DualG4
    DualG4
    • Level 3
    • Messages : 76

    La société Amedia est à fuir pour sa partie Amiga ! Tu es la troisième victime de leur manque de sérieux que je connais !

    Ça en est où pour les personnes que tu connais?

    Amiga 500 rev8 1.5Mo Chip + ACA500Plus
    Amiga 1200 + MBX1200z (8Mo/68881) + CF 4Go

    #56935
    DualG4
    DualG4
    • Level 3
    • Messages : 76

    J’ai été contacté par Amedia ce jour:

    – Le colis est en route

    – Ils me proposent un remboursement

    Arrivée prévue vendredi contre signature (donc surement samedi puisque je bosse)

    Amiga 500 rev8 1.5Mo Chip + ACA500Plus
    Amiga 1200 + MBX1200z (8Mo/68881) + CF 4Go

    #56938
    halifax
    halifax
    • Level 6
    • Messages : 328

    Tu nous diras ce qu’il en est .

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31



    #56946

    3virgule14
    • Level 2
    • Messages : 59

    Pour mon cas, mon 2000 devait être pris en charge le 26 avril dernier à force de coups de fil réguliers et une promesse, donc il y a 1 mois, je n’ai pas de nouvelles depuis… J’imagine qu’il est toujours dans la même pile de choses à faire. J’appelle demain encore. :wacko:

    #57082

    3virgule14
    • Level 2
    • Messages : 59

    Bon, j’ai appelé, personne n’a répondu, j’ai laissé un message, personne n’a rappelé.. Super cool. C’est déjà agaçant de ne pas savoir quand ils vont prendre en charge ta machine, mais plus de nouvelles du tout, c’est limite flippant 😨.

    Je rappellerai lundi et puis voilà  :unsure:

    #57083
    DualG4
    DualG4
    • Level 3
    • Messages : 76

    Machines reçus il y a quelques heures.

    Tests rapides (moins de 10mn) chez quelqu’un qui a une TV péritel car j’ai prêté la mienne: tout semble ok.

    Amiga 500 rev8 1.5Mo Chip + ACA500Plus
    Amiga 1200 + MBX1200z (8Mo/68881) + CF 4Go

    #57091

    3virgule14
    • Level 2
    • Messages : 59

    Machines reçus il y a quelques heures. Tests rapides (moins de 10mn) chez quelqu’un qui a une TV péritel car j’ai prêté la mienne: tout semble ok.

    Ok du coup ils ont pu régler ton soucis, si ton amiga en avait un?

     

    #57098
    DualG4
    DualG4
    • Level 3
    • Messages : 76

    Je n’avais pas de souci, c’était un recappage par prévention. Aux dernières nouvelles, le 500 présentait un écran vert après leurs tests, mais je n’ai pas tester suffisamment pour voir si ça reproduisait.

    Amiga 500 rev8 1.5Mo Chip + ACA500Plus
    Amiga 1200 + MBX1200z (8Mo/68881) + CF 4Go

Partager sur vos réseaux sociaux préférés :
Facebooktwittergoogle_plusredditpinterestlinkedintumblrmail
15 sujets de 61 à 75 (sur un total de 83)

Vous devez être connecté pour répondre à ce sujet.