Amiga 1200: Warp1260 prototype

Forum News Room Actualités Amiga 1200: Warp1260 prototype

Ce sujet a 23 réponses, 8 participants et a été mis à jour par marcus28s marcus28s, il y a 1 semaine et 2 jours.

9 sujets de 16 à 24 (sur un total de 24)

Partager sur vos réseaux sociaux préférés :
Facebooktwittergoogle_plusredditpinterestlinkedintumblrmail

  • Auteur
    Messages
  • #61741

    Doctor_itchy
    • Level 3
    • Messages : 78

    oui j’ai vu pour les tf360 :) , mais pas de video , dommage :(  c’etait ça qui etait séduisant :) )

    apres mon 1200 est en tower , mais je n’ai que des port zorro (2 pci mais juste alimenter … ) donc en fonction du tarif je prendrais soit la warp soit la tf360 ^^  , mais j’ai peur que ça douille :(



    #61755

    hlide
    • Level 2
    • Messages : 51

    La prochaine fois que je vais en Chine je me renseigne pour une fournee de 060 si cela interesse du monde.

    Moi ça m’intéresse, j’en avais acheté un en avance sur un site électronique chinois mais au final le marquage n’est pas celui de la photo donc gros doute pour l’instant. Je n’ai aucun moyen de le vérifier. J’ai deux CD32 dont un avec un TF330. Je me tâte de prendre un TF360 quand il sera disponble. Les WARP560/1260 sont très intéressants mais étant polonais, ça ne m’enchante pas : close source ? prix en livre ? queue sur un site polonais (donc mauvaise traduction et inscription possible sans être bloqué par une question incompréhensible), etc.

    #61756
    marcus28s
    marcus28s
    • Level 4
    • Messages : 149

    c’est pour ça que je me suis positionné…. la condition le prix au moins le train me passera pas sous le nez comme certains autres projets :whistle:

    Amiga 1200 rom 3.1,Blizzard IV 1230 128mo,CF 8go,Indivision aga MKII,Gotek

    #61779

    mlanie70
    • Level 2
    • Messages : 30

    Bonsoir j ai essayé de créer un compte sur leur site mais je reçoit pas encore de mail de confirmation. Es ce normal merci

    #61783
    marcus28s
    marcus28s
    • Level 4
    • Messages : 149

    @Mlanie70

    tu reçois un mail d’activation à faire…..puis tu dois attendre un autre de mail de validation par un modo 24h00 max après ton activation , je l’ai fait il y a 48h cela s’est passé comme ça B-)

    Amiga 1200 rom 3.1,Blizzard IV 1230 128mo,CF 8go,Indivision aga MKII,Gotek

    #61834

    hlide
    • Level 2
    • Messages : 51

    même problème que mlanie70

    #61847
    marcus28s
    marcus28s
    • Level 4
    • Messages : 149

    @Mlanie70

    @Hlide

    un petit tour sur votre portail web de mail (pas le client lourd sur votre pc si vous en avez un ), dossier spam, allez y faire un tour, j’ai reçu mon lien d’activation dans le dossier spam, ça vaut le coup d’y regarder.

    le dossier spam de votre opérateur filtre une première fois, le client lourd filtre une seconde fois….donc si le premier bloque le second ne verra rien :yes:

    Si le filtre anti spam de votre opérateur fait bien son taf, votre client lourd lui doit avoir un dossier presque vide contrairement à celui de l’opérateur.

     

    Amiga 1200 rom 3.1,Blizzard IV 1230 128mo,CF 8go,Indivision aga MKII,Gotek

    #61851

    hlide
    • Level 2
    • Messages : 51

    Ben tu penses bien que c’est la première chose que j’ai faite : voir le webmail si l’email était dans le dossier « spam ». Rien, que dalle. Et ce n’est pas la première fois avec ce site que je tente l’inscription, je crois.

    #61852
    marcus28s
    marcus28s
    • Level 4
    • Messages : 149

    C’était une piste… :unsure:

    Pour info, j’ai créé un compte avec ma messagerie sur yahoo.fr qui est plus ouvert…Yahoo est une vraie passoire.

    Amiga 1200 rom 3.1,Blizzard IV 1230 128mo,CF 8go,Indivision aga MKII,Gotek

Partager sur vos réseaux sociaux préférés :
Facebooktwittergoogle_plusredditpinterestlinkedintumblrmail
9 sujets de 16 à 24 (sur un total de 24)

Vous devez être connecté pour répondre à ce sujet.