Une très bonne année 1996…

Forum Amiga Divers Une très bonne année 1996…

Ce sujet a 8 réponses, 2 participants et a été mis à jour par Jim Jim, il y a 3 jours et 4 heures.

9 sujets de 1 à 9 (sur un total de 9)

Partager sur vos réseaux sociaux préférés :
Facebooktwittergoogle_plusredditpinterestlinkedintumblrmail

  • Auteur
    Messages
  • #13726
    Staff
    Zarnal
    Zarnal
    • 604 Messages

    :yahoo:

    Sous cette accroche, je souhaite aborder le problème auquel vous comme moi pouvons être confronté même sur Amiga : les virus.

    En effet, et je ne sais plus trop pourquoi, j’ai voulu tester ma partition  » spéciale  » et là bam :lol: 800 fichiers infectés. :wacko: Quant à ma principale :whistle: Tout cela pour vous recommander d’effectuer un scan de vos partitions ou de vos disquettes.

    Il est bien loin le temps où un gentil virus vous flinguait le bootblock arrangé de votre jeu… Perso je n’ai été confronté qu’à du sca et du byte warrior sur mon 500. :rant: . Rien sur 1200.

    Heureusement qu’en ce moment, je suis sur un disque physique sain. :yahoo:

    Que pensez vous de la chose et quelles sont vos expériences en la matière ?

    A1200 Commodore + 68040 + 8MO + SD 8go - CM A1200 complète ESCOM. HD 20MO. Winuae.



    #13739
    Staff
    Jim
    Jim
    • 1 207 Messages

    Ce que j’en pense … C’est que j’ai testé des trucs que tu as fais récemment et que du coup j’ai un peu peur pour mon 500 …  :wacko:   :lol:

    Je jetterais un oeil voir si j’ai réussi a me choper un truc. C’est vrai qu’il y a longtemps qu’il ne m’est pas venu à l’idée de scanner un disque Amiga  :scratch:

    My beast : A500 Plus - 2Mo de Chip - 128Mo Fast - 8Gb CF - 68080@78Mhz (Vampire V2+ inside)

    #13742
    Staff
    Zarnal
    Zarnal
    • 604 Messages

    Ne t’inquiète pas, tu penses bien que j’ai vérifié avant pour les derniers fichiers. Par contre tu n’avais pas téléchargé le premier BootDisk du tuto j’espère parce que là  :wacko: ?

    (la version actuelle est Ok). :yahoo:

    A1200 Commodore + 68040 + 8MO + SD 8go - CM A1200 complète ESCOM. HD 20MO. Winuae.

    #13744
    Staff
    Jim
    Jim
    • 1 207 Messages

    Non c’est bon pour le ZBoot je suis sauvé  :-p

    My beast : A500 Plus - 2Mo de Chip - 128Mo Fast - 8Gb CF - 68080@78Mhz (Vampire V2+ inside)

    #13747
    Staff
    Zarnal
    Zarnal
    • 604 Messages

    J’ai une disquette antivirus si cela peut t’arranger. :-p

    A1200 Commodore + 68040 + 8MO + SD 8go - CM A1200 complète ESCOM. HD 20MO. Winuae.

    #14736
    Staff
    Zarnal
    Zarnal
    • 604 Messages

    J’ai trouvé l’infection source. :yahoo:

    A1200 Commodore + 68040 + 8MO + SD 8go - CM A1200 complète ESCOM. HD 20MO. Winuae.

    #14737
    Staff
    Jim
    Jim
    • 1 207 Messages

    :lol: Alors qui était coupable ?

    My beast : A500 Plus - 2Mo de Chip - 128Mo Fast - 8Gb CF - 68080@78Mhz (Vampire V2+ inside)

    #14738
    Staff
    Zarnal
    Zarnal
    • 604 Messages

    La disquette douteuse  de la v2.19 de DM. :lol:

    Et le pire c’est que c’était marqué en gros dans la description de l’adf :lol:

    Je pensais que c’était le nom du groupe :wacko:   :wacko:   :wacko:   :wacko:

    Le bon coté des choses c’est qu’il ne semble que se reproduire. :unsure:

     

    A1200 Commodore + 68040 + 8MO + SD 8go - CM A1200 complète ESCOM. HD 20MO. Winuae.

    #14774
    Staff
    Jim
    Jim
    • 1 207 Messages

    Je pensais que c’était le nom du groupe :wacko: :wacko: :wacko: :wacko:

    :lol: :lol:   :lol:

    My beast : A500 Plus - 2Mo de Chip - 128Mo Fast - 8Gb CF - 68080@78Mhz (Vampire V2+ inside)

Partager sur vos réseaux sociaux préférés :
Facebooktwittergoogle_plusredditpinterestlinkedintumblrmail
9 sujets de 1 à 9 (sur un total de 9)

Vous devez être connecté pour répondre à ce sujet.