La chaine d'Halifax.

Forum Amiga Divers La chaine d'Halifax.

  • Ce sujet contient 285 réponses, 17 participants et a été mis à jour pour la dernière fois par halifaxhalifax, le il y a 4 jours et 8 heures.
  • Créateur
    Sujet
  • #52370
    halifaxhalifax
    • Level 7
    • Messages : 522

    Bon à chaque fois que je veux poster une vidéo ,je ne sais jamais dans quelle rubrique la poster . Du coup je me crée mon propre post B-)

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

15 réponses de 271 à 285 (sur un total de 285)

Partager sur vos réseaux sociaux préférés :
Facebooktwitterredditpinterestlinkedintumblrmail

  • Auteur
    Réponses
  • #84171
    ZlandicaeZlandicae
    • Level 6
    • Messages : 274

    Bon, ben tu vois, Halifax, va vraiment falloir faire une review/test/comparatif avec les autres du genre de cette carte ^^.



    #85577
    halifaxhalifax
    • Level 7
    • Messages : 522

    Hello, pour ceux qui aiment papoter Amiga, j’ai désormais un discord :yes:

    https://discord.gg/bDwCxF

     

    A bientôt

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

    #85726
    halifaxhalifax
    • Level 7
    • Messages : 522

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

    #85753
    FoulFoul
    • Level 8
    • Messages : 621

    Mince j’ai loupé ta dernière vidéo.. je me la fais en replay la..  mais ça me rappelle un problème que j’avais eu moi aussi quand j’ai passé mon A500 (avec carte mère A500+) en 500+… il me semble que le JP7 faisait exactement le contraire de ce qu’il devait faire…

    Si je dis pas de bêtise, il doit être présent pour avoir toute la mémoire.. et moi c’était le contraire !!!

    J’y avais passé pas mal de temps avant de me rendre compte du problème…

    Tu devrais vérifier de ton coté, juste en modifiant les différents pont liés à la mémoire.. et pourquoi pas en ajoutant une extension sur le Bus pour voir si ça change quelque chose…

    edit : je suis en KS 1.3 (34.5) pour garder la compatibilité des jeux A500

    My Game Room : https://d.tube/#!/v/foulweb/nca7sefp
    A500(+) (1,5Mb Chip + Clock) rev 8A.1 KS 1.3 + AMRAM 500+ + Gotek (with sound hack)
    A1200 2.0B Fixed + B1260/72Mhz/128Mb KS/WB 3.9 + CF Kingston 16Gb/PFS3 AIO + 2x PSX to DB9 + Kipper2k CF card external Adapter + Cumana CAX354 + ORINOCO Gold WIFI PCMCIA + PS/2 USB Mouse adapter + M1201A

    #85784
    halifaxhalifax
    • Level 7
    • Messages : 522

    Pour ne pas oublier.

    Et n’oubliez pas le discord

    https://discord.gg/QvAN9y

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

    #87439
    halifaxhalifax
    • Level 7
    • Messages : 522

     

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

    #87442
    Staff
    ZarnalZarnal
    • Level 17
    • Messages : 3789

    Rien à voir, mais dans le genre, les mousses qui redeviennent pétrole, cela peut être folklorique, surtout si elles sont collées à quelque chose. Vécu. :lol:

    A1200 Commodore mutant " FrankenAmiga" + 68040 + 8MO + SD 8go - A1200 ESCOM. HD 20MO. Mon meilleur et seul A500 : WinUae. CPC 6128-CPC 464.

    #87449
    MandrakeMandrake
    • Level 7
    • Messages : 424

    tu as testé avec de la laine d’acier 000  ?

    Rien n'est jamais perdu, tant qu'il reste quelque chose à trouver. (pierre DAC)
    Ressources pour TI-99/4A et 4 tout court
    http://gilles.susini.free.fr

    #87456
    halifaxhalifax
    • Level 7
    • Messages : 522

    @Zarnal :D

    @Mandrake oui mais ça bourre trop vite.

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

    #87495
    halifaxhalifax
    • Level 7
    • Messages : 522

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31



    #87498
    pat55400
    • Level 4
    • Messages : 136

    Tiens une question:

    il faut fabriquer le câble obligatoirement ou un câble null modem basique fonctionne aussi?

    #87505
    halifaxhalifax
    • Level 7
    • Messages : 522

    @Pat55400 j’ai essayé plusieurs câbles mais il n’ont pas tous le même brochage. :unsure:

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

    #88194
    halifaxhalifax
    • Level 7
    • Messages : 522

     

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

    #88270
    halifaxhalifax
    • Level 7
    • Messages : 522

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

    #88744
    halifaxhalifax
    • Level 7
    • Messages : 522

    https://www.youtube.com/watch?v=RY8qxyAjVfk&feature=youtu.be :unsure:

    http://www.steel-alive.fr

    https://www.youtube.com/channel/UC4jetvuTec1IT5ugFbwl2lA?view_as=subscriber

    https://www.facebook.com/steel.alive.31

Partager sur vos réseaux sociaux préférés :
Facebooktwitterredditpinterestlinkedintumblrmail
15 réponses de 271 à 285 (sur un total de 285)

Vous devez être connecté pour répondre à ce sujet.