Vampire V2 – Apollo Core Gold 2.15 disponible

Forum News Room Actualités Vampire V2 – Apollo Core Gold 2.15 disponible

  • Ce sujet contient 3 réponses, 4 participants et a été mis à jour pour la dernière fois par sinisrus, le il y a 5 mois et 3 semaines.
  • Créateur
    Sujet
  • #135709
    Amiga France

      Extrait de l’article :

      La mise à jour Gold 2.15 en release candidate a été publiée hier sur les forums appolo-core. Cette mise à jour requiert obligatoirement de passer par

      L’article complet est disponible ici : https://www.amigafrance.com/vampire-v2-apollo-core-gold-2-15-disponible/

      Vous aimez Amiga France ? Alors aidez nous en partageant et en participant au forum. =)

    Affichage de 3 réponses de 1 à 3 (sur un total de 3)

    Partager sur vos réseaux sociaux préférés :
    Facebooktwitterredditpinterestlinkedintumblrmail

    • Auteur
      Réponses
    • #135835
      Staff
      Jim Neray
      • Level 21
      • Messages : 6500

      Testé rapidement ici. Pas encore eu le temps de faire le tour mais pas de soucis particulier pour le moment.

      Il faut que je check protracker3.xx … Si ca a enfin fixé les soucis dessus … Miam. :-)

      A500 - A500 Plus - A600 HD - A1200 - A2000 - A4000T - CD32 - C=64 - 1040STE - CPC6128
      Micromiga.com - La boutique Amiga



      #137867
      Pseudaxos
      • Level 1
      • Messages : 12

      Hello,

      Je n’ai jamais effectué de maj avec l’usb Blaster. J’essaie de trouver un lien de téléchargement vers Quartus Programmer but no luck.. Quelqu’un en a un valide ?

      Merci.

      - Sam460 + AmigaOS4.1 FE
      - Amiga CD32 (+ TF330)
      - Amiga 1200 + V1200 + Amikit
      - Raspberry P400 + Amikit

      #137868
      sinisrus
      • Level 2
      • Messages : 42

      @Pseudaxos

      Pourquoi tu ne flash pas avec la commande vampire flash ?

       

    Partager sur vos réseaux sociaux préférés :
    Facebooktwitterredditpinterestlinkedintumblrmail
    Affichage de 3 réponses de 1 à 3 (sur un total de 3)
    • Vous devez être connecté pour répondre à ce sujet.